Сейчас: 21.08.2017, 17:06RSS
Страница 1 из 11
Архив - только для чтения
Форум » Мусорка » Архив » Проблема с зомби модом ( боты )
Проблема с зомби модом ( боты )

Дата: Воскресенье, 28.03.2010, 16:11 | Сообщение # 1

klepa







         Сообщений: 249
         Репутация: 28
         Статус: Оффлайн

1)Люди, у меня есть мод зомби, я его ставлю и захожу на сервер и у меня появляются 2 бота, они зомби. Как это убрать?

2)Когда они пытаются меня зарозить, у меня отнимается хп и в итоге я умераю, а не становлюсь зомби. Как это убрать?

3)Я незнаю как все так но эти все зомби моды которые надо скачивать и в сервер пихать неналаженные дайте что ли ссылку на нормальный или подскажите как настроить!?

Я подправил, учись оформлять без ошибок! В том числе и граматических!


PCGEME klepa
 

Дата: Понедельник, 29.03.2010, 16:00 | Сообщение # 2

danto







         Сообщений: 595
         Репутация: 16
         Статус: Оффлайн

скачай другой зомби мод, нормальный гуголь тебе в помощ
 

Дата: Понедельник, 29.03.2010, 16:59 | Сообщение # 3

VeKoB






*Шоколадко*
         Сообщений: 332
         Репутация: 31
         Статус: Оффлайн

Ты поставил зомби хорд (Zombie Horde)
Тебе нужен Zombie mod


 

Дата: Понедельник, 29.03.2010, 18:59 | Сообщение # 4

eXcluSiVe






Группа: Админ форума
         Сообщений: 464
         Репутация: 22
         Статус: Оффлайн

VeKoB,
Согласен! Тема офф!

 

Дата: Понедельник, 29.03.2010, 19:17 | Сообщение # 5

klepa







         Сообщений: 249
         Репутация: 28
         Статус: Оффлайн

а ты ссылку кинь я искал и ненашол

PCGEME klepa
 
Форум » Мусорка » Архив » Проблема с зомби модом ( боты )
Страница 1 из 11
Поиск: