Сейчас: 15.12.2017, 15:09RSS
Страница 1 из 11
Архив - только для чтения
Форум » Мусорка » Архив » Проблема с Mani Admin Plug-in V.1.2U. (Помогите с решением проблемы.)
Проблема с Mani Admin Plug-in V.1.2U.

Дата: Воскресенье, 04.07.2010, 02:16 | Сообщение # 1

Nickita







         Сообщений: 8
         Репутация: 1
         Статус: Оффлайн

Всем привет!
Начну с самого начала.
Решил сделать сервер для новой
CS:Source с нуля. Сделал всё по правилам. Начал загружать плагины: EventScripts v2.1.0b Beta; EST Replacement (Es Tools); Mani Admin Plug-in V.1.2U и кое-какие моды в EventScripts. Запускал сервер раза 3 (запускаю через батник), сервер и админка (Mani Admin Plug-in) работали прекрасно! Как-то раз запустил сервер и захотел поставить ботов; сервер лагнул и отключился... И каждый раз, когда открываю админку и пытаюсь нажать на какую-нибудь команду в ней, сервер выключается и выдаёт ошибку. У меня Windows XP SP3.
В батнике происходит следующее:

Ошибка выскакивает следующая:

Пожалуйста, помогите. sad




Сообщение отредактировал Nickita - Воскресенье, 04.07.2010, 02:34
 

Дата: Воскресенье, 04.07.2010, 14:11 | Сообщение # 2

egorzenit






Про
         Сообщений: 118
         Репутация: 6
         Статус: Оффлайн

Данная Ошибка Вызвана В Движке Игры Или админке Так что можешь скачать сервер занаво а лучше у нас

 

Дата: Воскресенье, 04.07.2010, 14:11 | Сообщение # 3

egorzenit






Про
         Сообщений: 118
         Репутация: 6
         Статус: Оффлайн


Тема Закрыта good


 
Форум » Мусорка » Архив » Проблема с Mani Admin Plug-in V.1.2U. (Помогите с решением проблемы.)
Страница 1 из 11
Поиск: